Omnibus_updater


#1

Is there a way to specific “at least version X”? Ie, I want to be able to
test some nodes with 11.8.0, without having to break them out into a
specific role/environment/etc.

Just curious.


~~ StormeRider ~~

“Every world needs its heroes […] They inspire us to be better than we
are. And they protect from the darkness that’s just around the corner.”

(from Smallville Season 6x1: “Zod”)

On why I hate the phrase “that’s so lame”… http://bit.ly/Ps3uSS