Gem error


#1

Hi all,

how to rectify this error ?

Unable to activate net-ssh-shell-0.2.0, because net-ssh-2.9.1 conflicts with net-ssh (~> 2.1.0)

When am doing net/ssh and net/ssh/shell in ruby_block it shows this error.

Thanks,
Indra