Problem with knife-esx plugin - celluloid issue


#1

I’d like to recall knife esx plugin problem - the one doesn’t work with ruby
1.8 since ( if it’s true ) celluloid run under 1.9 only .