Knife-windows 1.1.3 released


#1

Yesterday we released bug fix releases for knife-windows and winrm-s. Just now I have released knife-windows 1.1.3 which simply updates the winrm-s constraint in knife-windows to require at least 0.3.2. This way when you update knife-windows you should get all bug fixes from both gems in one go.